Задать вопрос
18 апреля, 09:07

Написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел.

+2
Ответы (1)
  1. 18 апреля, 09:33
    0
    Program bel;

    var i, a:integer;

    begin

    for i:=1 to 15 do

    write ('Белорусь ') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Помогите решить две задичи Задача: Написать программу, которая а) все буквы 'а' в строке st заменяет на букву 'о' и выводит новую строку на экран б) удаляет все буквы 'а' из строки и выводит новую строку на экран
Ответы (1)
1) напишите программу, которая спрашивает целое число n и считает сумму целых чисел, Муму чётных чисел и сумму нечётных от 1 до n 2) напишите программу, которая спрашивает целые числа а и b и выводит на экран квадраты чисел от а до b 3) напишите
Ответы (1)
Написать программу, которая выводит на экран результаты следующих действий: 27-5= 11+21= 32/2= 2+2*2= (2+2) * 2= Написать программу, которая выводит на экран результаты следующих действий: 21-4= 21+11= 43/3= 3+3*3= (3+3) * 3=
Ответы (1)
3. Написать программу, которая запрашивает ввод целого числа в переменную B и выводит это число на экран. Проверить правильность работы программы на числах 1, - 5, 256, 10455. 4.
Ответы (1)
1. Написать программу, выводящую на экран строку "Hello World" 10 раз. 11. Написать программу, которая выводит на экран линию из символов.
Ответы (1)