Задать вопрос
17 августа, 01:49

Составить программу решения неравенства ах>в в Паскале

+4
Ответы (1)
  1. 17 августа, 02:16
    0
    Program BiFi;

    Var a, x, b:real;

    Begin

    readln (x) ;

    readln (a) ;

    readln (b) ;

    if a*x>b then writeln ('true') ;

    else writeln ('false') ;

    readln;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу решения неравенства ах>в в Паскале ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы