Задать вопрос
3 марта, 08:18

Составить программу расчета значения функции y=12a^2+7a-16 при любом значении а

+5
Ответы (1)
  1. 3 марта, 09:49
    0
    Язык C++.

    #include

    #include

    using namespace std;

    int main () {

    int a;

    cout << "Введите коэффициент a: ";

    cin >> a;

    cout << "y = " << 12*pow (a, 2) + 7*a-16 << endl;

    }
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу расчета значения функции y=12a^2+7a-16 при любом значении а ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике