Задать вопрос
27 июля, 12:40

Напишите программу, проверяющую, принадлижит ли число интервалу (-7; 24)

+5
Ответы (1)
  1. 27 июля, 16:24
    0
    Program skorohodov20001; var a: integer; Begin a:=0; writeln ('BBedite 4islo') ; readln (a) ; if (a> - 7) and (a < 24) then begin writeln ('Prinodleshit') end else begin writeln ('Ne prenodleshit') ; end; end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу, проверяющую, принадлижит ли число интервалу (-7; 24) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы