Задать вопрос
3 ноября, 16:09

Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.

+3
Ответы (1)
  1. 3 ноября, 16:31
    0
    Var i:integer;

    begin

    for i:=1 to 10 do

    writeln (i) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы