Задать вопрос
9 декабря, 21:34

Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке

+1
Ответы (1)
  1. 9 декабря, 23:02
    0
    Program chisla;

    var i:byte;

    begin

    for i:=1 to 10 do

    writeln (i) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы