Задать вопрос
23 января, 14:56

Составьте программу, выводящую на экран четные числа от 10 до 20, по одному числу в строке

+2
Ответы (2)
  1. 23 января, 15:20
    0
    10 12 14 16 18 20 22 24 26 28 30
  2. 23 января, 18:11
    0
    Var i:integer;

    begin

    for i:=5 to 10 do writeln (i*2) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составьте программу, выводящую на экран четные числа от 10 до 20, по одному числу в строке ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы