Задать вопрос
20 января, 19:52

Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.

+2
Ответы (1)
  1. 20 января, 21:15
    0
    Program z1;

    var x, y:integer;

    begin

    readln (x, y) ;

    if x>y then writeln (x) else writeln (y) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы