Задать вопрос
23 июля, 09:02

Напишите программу ввода трех велечин (A, B, C) на одной строке, рассчитайте и выдайте на экран значение выражения A*B/3.14+3C на отдельной строке.

+3
Ответы (1)
  1. 23 июля, 11:50
    0
    Begin

    var A, B, C, D: real;

    beginread (A, B, C) ;

    D:=A*B/3.14 + 3*C;

    writeln (D) ;

    readln;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу ввода трех велечин (A, B, C) на одной строке, рассчитайте и выдайте на экран значение выражения A*B/3.14+3C на отдельной ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике