Задать вопрос
3 сентября, 23:25

Напишите программу в Паскаль, к задаче.

Вычислите разность двух чисел a и d без использования операции "-"

+1
Ответы (1)
  1. 3 сентября, 23:33
    0
    Var

    a, b:integer;

    begin

    Read (a, b) ; Write (a + (b * (-1)))

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу в Паскаль, к задаче. Вычислите разность двух чисел a и d без использования операции "-" ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы