Задать вопрос
15 мая, 05:19

напишите программу переводящую время указанное в минутах во время в часах и минутах

+5
Ответы (1)
  1. 15 мая, 07:59
    0
    Time = 1234;

    printf ("%d:%d/n", time / 60, time % 60) ;
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «напишите программу переводящую время указанное в минутах во время в часах и минутах ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы