Задать вопрос
16 ноября, 21:09

Составить программу, переводящую секунды в часы и минуты то есть алгоритм действий

+4
Ответы (1)
  1. 17 ноября, 00:05
    0
    var a:real;

    begin

    readln (a) ;

    a:=a/60; writeln ('a=', a,'мин') ;

    a:=a/60; writeln ('a=', a,'час') ;

    readln;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу, переводящую секунды в часы и минуты то есть алгоритм действий ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы