Задать вопрос
21 октября, 03:05

Составить программу в паскале

2+sinx (всё это под корнем) разделить на x+cosx

+1
Ответы (1)
  1. 21 октября, 03:53
    0
    Как я понял, тебе надо подсчитать всё это

    var

    x : double;

    begin

    readln (x) ;

    x : = sqrt (2 + sin (x)) / (x + cos (x)) ;

    writeln (x) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу в паскале 2+sinx (всё это под корнем) разделить на x+cosx ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы