Задать вопрос
14 июля, 08:24

Известная площадь и длина прямоугольника найдите его ширину

+1
Ответы (1)
  1. 14 июля, 08:58
    0
    Площадь разделить на длинну
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Известная площадь и длина прямоугольника найдите его ширину ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Запиши программу в Паскале для вычисления площади прямоугольника со сторонами c и m. 1) begin writeln ('Введи длину и ширину прямоугольника c и m') ; readln (c, m) ; s:=c*m; writeln ('s=', s) ; readln; end.
Ответы (1)
Длины сторон первого прямоугольника А и В, его площадь в 6 раз меньше площади второго прямоугольника. Найти длину стороны второго прямоугольника, если длина одной из его сторон равна С.
Ответы (1)
Найдите: 1) периметр прямоугольника, площадь которого равна 200 кв. см., а одна из сторон равна 20 см. 2) площадь прямоугольника, если его периметр равен 100 см, а одна из сторон 10 см. 3) периметр квадрата, если его площадь равна 36 кв. см.
Ответы (1)
Составьте программу, вычисляющую периметр P и площадь S прямоугольника, если известны две его стороны a, b. Вывод на экран оформить следующим образом: введите две стороны прямоугольника в см: 13.5 47.25 периметр прямоугольника равен 121.
Ответы (1)
В этом году третий раз одна известная компания проводит соревнование по программированию искусственного интеллекта для игровых стратегий. В этот раз участникам предложили написать искусственный интеллект для управления командой хоккеистов.
Ответы (2)