Задать вопрос
4 октября, 20:51

Составьте программу, в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значения этого числа увеличенного на 10

+2
Ответы (1)
  1. 4 октября, 22:32
    0
    Int a=0;

    cout<<"Введите число"<
    cin>>a;

    a+=10;

    cout<
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составьте программу, в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значения этого числа увеличенного на ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы