Задать вопрос
11 мая, 09:57

Составьте программу в которой осуществляется ввод трех целых чисел с клавиатуры и вывод на экран монитора значение их суммы

+5
Ответы (1)
  1. 11 мая, 10:40
    0
    Var a, b, c, d:integer;

    begin

    readln (a, b, c) ;

    d:=a+b+c;

    writeln (d) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составьте программу в которой осуществляется ввод трех целых чисел с клавиатуры и вывод на экран монитора значение их суммы ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы