Задать вопрос
17 апреля, 23:04

Составить программу вывода на экран следующей информации: а) 2 кг 13 17 б) а 1 19 b в) x y 5 y

+1
Ответы (1)
  1. 17 апреля, 23:36
    0
    Uses crt;

    begin

    writeln ('2 кг 13 17') ;

    writeln ('a 1 19 b') ;

    write ('x y 5 y') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу вывода на экран следующей информации: а) 2 кг 13 17 б) а 1 19 b в) x y 5 y ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1. Составить программу вывода на экран в первую строку 5 элементов массива, а во вторую - остальные 5 элементов массива; 2. Составить программу вывода элементов массива в обратном порядке; 3.
Ответы (1)
Дан двухмерный массив m*n случайных целых чисел, которые должны генерироваться в диапазоне [-5, 7], где 1 ≤ т ≤ 9, 1 ≤ n ≤ 10.
Ответы (1)
Cоставить алгоритм и программу для: 1) Заполнения лвумерного массива (6x4) произвольными значениями и вывода его на экран! 2) Подсчета произведения элементов по строкам и вывода на экран номеров строк и соответствующих произведений элементов!
Ответы (1)
1) какой информационный процесс выполняет память? а) обработка информации б) хранение информации в) передача информации г) вывод информации 2) Файл-это?
Ответы (1)
1. Устройство вывода звуковой информации (8 букв) 2. Устройство ввода информации и работы с графическим интерфейсом (4 букв) 3. Назовите устройство ввода текстовой информации (10 букв) 4. устройство ввода звуковой информации (8 букв) 5.
Ответы (1)