Задать вопрос
10 августа, 14:33

Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут. Это моя первая программа на Языке Паскаль.

+2
Ответы (1)
  1. 10 августа, 17:07
    0
    Uses crt;

    begin

    write ('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут. Это моя первая программа на Языке Паскаль. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Программа спрашивает стороны прямоугольника, находим площадь и выводим на экран результат. Далее программа спрашивает любое число если число делиться на 5 выводит на экран сообщение число кратно 5 иначе выводит сообщение число не кратно 5 далее
Ответы (1)
Паскаль ABC Пользователь вводит с клавиатуры два числа. Если сумма чисел больше, либо равна 100, то программа выводит "Разряд выше десятков", если сумма меньше 100, но больше либо равна 10, то программа выводит "Разряд выше единиц", если сумма чисел
Ответы (1)
Напишите программу, которая работает с двумя целыми числами, введёнными с клавиатуры. Программа выводит все чётные числа, расположенные в интервале между двумя введёнными числами.
Ответы (1)
Помгите! Программа Паскаль Вопрос 1. Функция служебного слова Var. Вопрос 2. С какими числами можно работать в программе Паскаль? Вопрос 3. Оператор ввода. Как он записывается в Паскаль? Вопрос 4. Функция служебного слова Const. Вопрос 5.
Ответы (1)
Помогите сделать программу в Паскале В котором 1) Программа выдает сообщение "Вы маль или дево" 2) Пользователь в переменную ST1 задает значение маль или дево 3) Программа выдает сооб "Ты пошла бы играть в куклы" 4) Вводить ответ через переменную
Ответы (1)