Задать вопрос
18 апреля, 17:23

Напишите программу, которая вычисляет значение выражения у=х2-3 х+9

+5
Ответы (1)
  1. 18 апреля, 18:52
    0
    Pascal:

    var x, y:integer;

    begin

    readln (x) ;

    writeln (y:=sqr (x) - 3*x+9) ;

    readln;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу, которая вычисляет значение выражения у=х2-3 х+9 ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике