Задать вопрос
5 ноября, 14:31

Написать программу дату вашего рождения

+4
Ответы (1)
  1. 5 ноября, 15:15
    0
    Begin

    writeln ('16 сентября 1992 г.') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Написать программу дату вашего рождения ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике