Задать вопрос
12 октября, 09:50

Надо написать имя Кирилл в pascal abc

+2
Ответы (2)
  1. 12 октября, 12:39
    0
    Begin

    write ('Кирилл') ;

    end.
  2. 12 октября, 12:43
    0
    Begin

    write ('Кирилл') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Надо написать имя Кирилл в pascal abc ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Как описывают переменные в Pascal? Какие стандартные числовые типы языка Pascal вам известны? Что вам известно о соответствии типов переменных в языке Pascal? Какие арифметические операции можно выполнять в Pascal?
Ответы (1)
1) Вычислить длину окружности и площадь круга одного и того же заданного радиуса R. Pascal (желательно с блок-схемой) 2) Найти сумму членов арифметической прогрессии, если известны её первый член, знаменатель и число членов прогрессии Pascal
Ответы (1)
Однажды мама испекла торт, но, не дожидаясь вечернего ужина, кто-то из детей откусил от него. На вопрос, кто же это сделал, дети дали такие ответы: Света: Я не ела торт; Вова не ел. Вова: Это сделала не Света; торт откусил Кирилл.
Ответы (1)
1. Составьте программу в Pascal ABC. Известно, что X кг конфет стоит A рублей. Определить, сколько стоит 1 кг и Y кг этих же конфет. 2. Составьте программу в Pascal ABC. Дано двузначное число. Найти сумму и произведение его цифр. 3.
Ответы (1)
1. Составьте программу в Pascal ABC. Даны три числа. Найти сумму двух наибольших из них. 2. Составьте программу в Pascal ABC.
Ответы (1)