Задать вопрос
25 июня, 22:23

Во сколько раз 3 мб больше, чем 20 кб?

+5
Ответы (1)
  1. 25 июня, 23:59
    0
    3 мб это 1000 кб значит 3000:20=150
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Во сколько раз 3 мб больше, чем 20 кб? ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
В тексте слово "2009" встречалось 27 раз, а слово "2010" ⴀ31 раз. Заменили 2009 на 2010, затем 2010 на 2011. Сколько замен было выполнено замен в последний раз. 1) 27 раз; 2) 31 раз; 3) 58 раз; 4) 5 раз
Ответы (2)
Программа Кумир. Не могу найти ошибку в программе рисования узора использовать Робот алг нач нц 4 раз нц 2 раз нц 2 раз закрасить вправо кц закрасить влево вверх закрасить вверх закрасить вправо закрасить нц 2 раз влево кц закрасить нц 2 раз вверх
Ответы (1)
3) Определите, сколько раз исполнится цикл:for i:=0 to 8 do write (i) ; A) Цикл будет бесконечным B) Вообще не исполнится C) 8 раз D) 9 раз 4) Определите, сколько раз исполнится цикл:for i:=-10 downto 0 do write (i) ;
Ответы (1)
Обезьяне поручили несколько раз набрать текст данного задания, при этом каждый раз, когда она встречает букву "о", она громко кричит. После того, как обезьяна прокричала в 16-й раз, ей надоедает кричать, она продолжает набирать текст в тишине.
Ответы (1)
Сколько раз будут выполнены инструкции между begin и end? k:=0; for i:=5 downto k do begin ... end; 1) 5 раз 2) 1 раз 3) 6 раз 4) 0 2.
Ответы (1)