Задать вопрос
15 апреля, 10:56

Написать программу которая 20 раз выведет слово информатика на экран

+2
Ответы (1)
  1. 15 апреля, 14:48
    0
    var i:integer;

    begin

    for i:=1 to 20 do

    writeln ('Информатика') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Написать программу которая 20 раз выведет слово информатика на экран ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Помогите написать программу в Python. 1) Дан массив, состоящий из целых чисел. Нумерация элементов начинается с 0. Напишите программу, которая выведет элементы массива, номера которых четны (0, 2, 4 ...). 2) Дан массив, состоящий из целых чисел.
Ответы (1)
1) напишите программу, которая спрашивает целое число n и считает сумму целых чисел, Муму чётных чисел и сумму нечётных от 1 до n 2) напишите программу, которая спрашивает целые числа а и b и выводит на экран квадраты чисел от а до b 3) напишите
Ответы (1)
Программа прочитает от пользователя 10 чисел, после этого выведет на экран второе самое большое число. Пример: После ввода: 5 44 80 1 8 100 11 90 2 6 Программа выведет: 90
Ответы (1)
3. Написать программу, которая запрашивает ввод целого числа в переменную B и выводит это число на экран. Проверить правильность работы программы на числах 1, - 5, 256, 10455. 4.
Ответы (1)
Написать программу, которая выведет 4 первые четных числа (2,4,6,8) и написать программу которая находит сумму этих чисел.
Ответы (1)