Задать вопрос
1 января, 15:45

С клавиатуры вводят имя, отчество и фамилию. Составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.

+4
Ответы (1)
  1. 1 января, 15:56
    0
    var a, b, c:string;

    begin

    readln (a, b, c) ;

    write (c,' ', a,' ', b) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «С клавиатуры вводят имя, отчество и фамилию. Составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы