Задать вопрос
2 ноября, 20:19

Составить программу для нахождения времени когда известен путь и скорость)

+3
Ответы (1)
  1. 2 ноября, 22:36
    0
    Var skorost, pyt:real;

    begin

    writeln ('Скорость равна = ') ;

    read (skorost) ;

    writeln ('Путь равен = ') ;

    read (pyt) ;

    writeln ('Время равно = ', pyt/skorost) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу для нахождения времени когда известен путь и скорость) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике