Задать вопрос
20 апреля, 16:03

Напишите программу которая в программе PascalABC выведет на экран сердечко

+1
Ответы (1)
  1. 20 апреля, 16:28
    0
    Begin

    Writeln ('сердечко') ;

    end.

    Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напишите программу которая в программе PascalABC выведет на экран сердечко ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1) напишите программу, которая спрашивает целое число n и считает сумму целых чисел, Муму чётных чисел и сумму нечётных от 1 до n 2) напишите программу, которая спрашивает целые числа а и b и выводит на экран квадраты чисел от а до b 3) напишите
Ответы (1)
Написать программу на PascalABC которая при выполнение выведет на экран 10 слов привет.
Ответы (1)
Помогите написать программу в Python. 1) Дан массив, состоящий из целых чисел. Нумерация элементов начинается с 0. Напишите программу, которая выведет элементы массива, номера которых четны (0, 2, 4 ...). 2) Дан массив, состоящий из целых чисел.
Ответы (1)
Написать задачу в программе Паскаль. В магазине продается костюмная ткань. Ее цена В рублей за квадратный метр. Составьте алгоритм и программу, которая подсчитает и выведет на экран стоимость куска этой ткани длинной Х метров и шириной 80 см
Ответы (1)
Помогите по программе paskal: 1. дано целое число. напишите программу которая уменьшает на 2 модуль этого числа и выводит на экран монитора результат 2. дано целое число.
Ответы (1)