Задать вопрос
7 марта, 18:03

Один из ж. верна называется "20000 тысяч лье под водой". Если бы расстояние измерялись в километрах то как бы звучало название романа? (одно морское лье равно приблизительно 5,555 километра. составить программу решения этой задачи.

+3
Ответы (1)
  1. 7 марта, 19:00
    0
    Жюль Верн, скорее всего, имел в виду "сухопутный" лье - около 4 километров, ведь недаром многие советские издания этого романа выходили под названием "80 тысяч километров под водой".
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Один из ж. верна называется "20000 тысяч лье под водой". Если бы расстояние измерялись в километрах то как бы звучало название романа? ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Написать программу для решения уравнения AX2 + BX+C=0. (Дописать до конца) 2) Написать программу для решения неравенства Bx+C
Ответы (1)
Напишите программу для решения физической задачи. 1. Велосипедист едет с постоянной скоростью v км/ч. За сколько минут он проедет расстояние в s км? Напишите программу для решения геометрической задачи. 1.
Ответы (2)
Помогите информатика 8 класс Задача 1. Составить программу определяющую длину фамилии и имени. Задача 2. Даны два слова. Составить программу определяющую произведение данных слов. Задача 3.
Ответы (1)
Free Pascal 1. Составить программу для вычисления площади прямоугольника по его длинам сторон a и b. 2. Даны два целых числа x и y. Составить программу для нахождения большего из них. 3.
Ответы (1)
1. Сформулировать задачу, решение которой содержало бы данный фрагмент. Записать программу полностью. for i:=1 to 8 do begin b[i] : = a[i]*a[i]; write (b[i], ' ') end. 2. Составить программу для решения задачи. Дан массив из 9 натуральных чисел.
Ответы (1)