Задать вопрос
9 июля, 14:22

Y=vx Надо составить прогграмму

+5
Ответы (1)
  1. 9 июля, 17:50
    0
    Var v, x: Integer;

    Begin

    readln (v, x) ;

    writeln (v*x) ;

    End.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Y=vx Надо составить прогграмму ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Чем приходится жертвовать при создании компьютерных сетей? надо покупать новое оборудование для сети надо менять компьютеры надо менять программное обеспечение надо настраивать и поддерживать работу сети ухудшается защищенность секретных данных
Ответы (1)
надо составить программу в паскале, в которой надо найти процент от заданного числа
Ответы (1)
все надо сделать в паскале. не было на теме, болел. помогите, завтра утром надо сдать. На день рождения пришли Н детей. Из них В мальчиков. Сколько пришло девочек? Составить программу вычисления функции: Y = ((x+1) ^2+2 (x+1)) / 4 рассчитать для x=3.
Ответы (1)
Нужно составить блок-схему алгоритма подготовки к сдаче к экзамену. Я не могу сочинить этот "алгоритм", помогите;) Блок-схемы строить не надо, просто описать, что надо делать.
Ответы (1)
Надо составить массив 2 х2, что бы самому надо было вводить в него числа. Потом он должен считать первую и вторую строки массива (отдельно) и определить какая из строк больше.
Ответы (1)