Задать вопрос
4 мая, 19:44

Ряд чисел. Найти наибольшее из чисел 2 а1, 3 а2, 4 а3, ..., 9 а8.

+5
Ответы (1)
  1. 4 мая, 23:25
    0
    9 а8: этот ответ правильный точно!
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Ряд чисел. Найти наибольшее из чисел 2 а1, 3 а2, 4 а3, ..., 9 а8. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Установи закономерность. впиши недостающие числа в задании пирамидка первый ряд 2 5 3 4 второй ряд 7?? третий ряд? 11 4-й ряд?
Ответы (2)
Зал кинотеатра вмещает 35 рядов кресел по 40 мест в ряду. Стоимость билетов: с 1 по 10 ряд=25 копеек; с 11 по 20 ряд=40 копеек; с 21 по 35 ряд=50 копеек. Составить алгоритм вычесления общей стоимости билетов, если зал заполнен
Ответы (1)
Верно ли я ввела? program Z_2; Var a, b, c:integer; Begin read (a, b, c) ; if (a>b) and (a>c) then write ('наибольшее', a) else if (b>a) and (b>c) then write ('наибольшее', b) else if (c>a) and (c>b) then write ('наибольшее', c) ; end.
Ответы (1)
Помогите: Практическая работа №3. Ветвления Уровень A. Напишите программу, которая получает с клавиатуры два целых числа и находит наибольшее и наименьшее из них. Пример: Введите два числа: 1 5 Наименьшее число 1 Наибольшее число 5 Уровень B.
Ответы (1)
Дан ряд чисел. Найти наибольшее из чисел 2 а1, 3 а2, 4 а3, ..., 9 а8.
Ответы (1)