Задать вопрос
7 августа, 07:38

постройте блок-схему, напишите программу функции

y = (cosx*sinx) / x (в кубе) * sqrt (x)

+2
Ответы (1)
  1. 7 августа, 11:10
    0
    Program zadanie;

    var y, x:real;

    begin

    writeln ('Введите значение x') ;

    readln (x) ;

    y: = ((cos (x) * sin (x)) / (x*x*x) * sqrt (x) ;

    writeln ('y=', y) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «постройте блок-схему, напишите программу функции y = (cosx*sinx) / x (в кубе) * sqrt (x) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы