Задать вопрос
14 марта, 22:17

Данное выражение x1x2+x1x3+x2x3 написать на языке с++.

+1
Ответы (1)
  1. 14 марта, 23:32
    0
    std::cout << x1*x2 + x1*x3 + x2*x3;
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Данное выражение x1x2+x1x3+x2x3 написать на языке с++. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Какие из следующих последовательностей символов * являются идентификаторами, а какие нет: a) x; б) x1; в) x1; г) x'; д) x1x2; е) ab; ж) abcd; з) sin; и) sin x; к) sin (x) ; л) a-1; м) 2a; н) объём; о) об'ём; п) delta; р) max 15?
Ответы (2)
Имеется исполнитель "Двоечка", имеющий следующую последовательность команд: 1. Удваивает данное число. 2. Прибавляет к данному числу 2, если данное число четное и вычитает из данного числа 2, если данное число нечетное. 3.
Ответы (1)
Выражение на языке паскаль: sqrt (sqr (x) - 3*x + 8). Данное выражение на математическом языке:
Ответы (1)
1. Перевести данное число из десятичной СС в двоичную СС, восьмеричную и шестнадцатеричную СС. а) 500 (10) ; б) 675 (10) ; в) 810,25 (10) ; г) 1017,25 (10) ; д) 123,72 (10) 2. Перевести данное число в десятичную СС.
Ответы (1)
Составить программу, определяющую, является ли данное утверждение истинным: Двузначное число А начинается на 3 Составить программу, определяющую, является ли данное утверждение истинным: Ровно одно из чисел А и В не превышает 100
Ответы (1)