Задать вопрос
8 октября, 17:02

Какое из сравнений верно для чисел последовательности? 250,279,290, ..., ..., ...,370, ...,

+4
Ответы (1)
  1. 8 октября, 20:59
    0
    250-279-290-319-330-359-370-399-410
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Какое из сравнений верно для чисел последовательности? 250,279,290, ..., ..., ...,370, ..., ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1. Напишите программу, которая в последовательности натуральных чисел определяет количество чисел, кратных 4. Программа получает на вход количество чисел в последовательности, а затем сами числа. В последовательности всегда имеется число, кратное 4.
Ответы (1)
Тем, кто работает с Pascal ABC! Не заливается хобот у слона. В чем проблема? Program elephant_Meri_13; uses graphABC; begin setwindowsize (500,500) ; setpenwidth (8) ; arc (150,300,100,0,180) ; arc (360,250,80,160,360) ; arc (370,240,60,160,360) ;
Ответы (1)
Что значит подсчитать кол-во сравнений? (программа уже написана (без подсчета), мне просто нужно объяснить, что это) Уровень A. Заполнить массив случайными числами и отсортировать его. Ввести число X.
Ответы (1)
Uses graphabc; var a:real; begin writeln ('Введите число') ; readln (a) ; if (a>0) and (a mod 2=0) then setwindowsize (500,500) ; setpencolor (clyellow) ; circle (250,250,100) ; floodfill (250,250, clorange) ; if a
Ответы (1)
Верно ли что A & A=A Верно Неверно Вопрос Вопрос 2 Верно ли что A v 1=A Верно Неверно Вопрос Вопрос 3 Верно ли что Не (Не А) = АНе Верно Неверно
Ответы (1)