Задать вопрос
19 января, 02:09

Во сколько раз 40 мб меньше 40 гб

+4
Ответы (2)
  1. 19 января, 02:19
    0
    В 1024 раз. так как в1 гигабайт 1024 мегабайт. значит 40 мбайт тоже в 1024 раза меньше 40 гбайт
  2. 19 января, 02:46
    0
    в 1024 раз потому что в одном гб 1024 мг
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Во сколько раз 40 мб меньше 40 гб ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
В тексте слово "2009" встречалось 27 раз, а слово "2010" ⴀ31 раз. Заменили 2009 на 2010, затем 2010 на 2011. Сколько замен было выполнено замен в последний раз. 1) 27 раз; 2) 31 раз; 3) 58 раз; 4) 5 раз
Ответы (2)
Программа Кумир. Не могу найти ошибку в программе рисования узора использовать Робот алг нач нц 4 раз нц 2 раз нц 2 раз закрасить вправо кц закрасить влево вверх закрасить вверх закрасить вправо закрасить нц 2 раз влево кц закрасить нц 2 раз вверх
Ответы (1)
3) Определите, сколько раз исполнится цикл:for i:=0 to 8 do write (i) ; A) Цикл будет бесконечным B) Вообще не исполнится C) 8 раз D) 9 раз 4) Определите, сколько раз исполнится цикл:for i:=-10 downto 0 do write (i) ;
Ответы (1)
Согласно законам логики, из того, что А меньше В, а В меньше С, что А меньше С. Известно, что А меньше В, С меньше D, А меньше D, В меньше D. Какое из четырех чисел может быть больше всех остальных? а) A б) В в) С г) D
Ответы (1)
Сколько раз будут выполнены инструкции между begin и end? k:=0; for i:=5 downto k do begin ... end; 1) 5 раз 2) 1 раз 3) 6 раз 4) 0 2.
Ответы (1)