Задать вопрос
12 апреля, 06:31

Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10.

+4
Ответы (1)
  1. 12 апреля, 10:13
    0
    Var y, a, b:real;

    begin

    writeln ('Введите значение B: ') ;

    readln (b) ;

    a:=10;

    y:=4*a+12*b;

    writeln ('Ответ: ', y) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы