Задать вопрос
20 мая, 07:47

Ребят помогите кто шарит в информатике надо составить программу в которой числа идут по порядку

+4
Ответы (1)
  1. 20 мая, 08:44
    0
    Var

    i, n:byte;

    begin

    readln (n) ;

    for i:=1 to n do

    write (i + ' ') ;

    readln

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Ребят помогите кто шарит в информатике надо составить программу в которой числа идут по порядку ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы