Задать вопрос
30 мая, 03:01

Какое число обозначает буква f (например 1, 2, 3, 99999)

+2
Ответы (1)
  1. 30 мая, 04:24
    0
    Если имеется ввиду F в 16-ой системе счисления, то в 10-ой F = 15
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Какое число обозначает буква f (например 1, 2, 3, 99999) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Паскаль. написать программу которая, используя признаки делимости, определяет, делится ли число на 6. var a, c: integer; begin cls; randomize; a:=random (99999+99999+1) - 99999; writeln ('исходное числo: ', a) ;
Ответы (1)
Написать программу которая random'ным образом задает число с промежутком (-99999; 99999). с помощью признаков делимости узнать, делится ли число на 3
Ответы (1)
Какие из слов удовлетворяют следующему условию: (первая буква согласная->последняя буква согласная) U (первая буква гласная->последняя буква гласная) спорт клавиатура аэропорт яблоня буква
Ответы (2)
Как называется независимость от того включен или выключен (17 букв) 3 буква Е 6 буква О 11 буква О 14 буква Р 16 буква Т
Ответы (1)
Какое из приведённых имён удовлетворяет логическому условию: (первая буква гласная И последняя буква согласная) ИЛИ (первая буква согласная И последняя буква гласная) ? Если таких слов несколько, укажите самое короткое из них: a. Антон b. Сережа c.
Ответы (1)