Задать вопрос
9 декабря, 13:03

Составить программу в паскале для вычесления значений выражений

trunc (4,8) 15 div 6. round (4,8)

+3
Ответы (1)
  1. 9 декабря, 14:16
    0
    Begin

    Writeln (Trunc (4.8),' ',15 div 6,' ', Round (4.8))

    end.

    Результаты

    4 2 5
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу в паскале для вычесления значений выражений trunc (4,8) 15 div 6. round (4,8) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы