Задать вопрос
9 февраля, 04:33

Написать программу на паскале чтобы программа заставляла пищать системник (например каждую минуту)

+1
Ответы (1)
  1. 9 февраля, 08:17
    0
    запусти несколько бесконечных циклов, и комп 100% висанет
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Написать программу на паскале чтобы программа заставляла пищать системник (например каждую минуту) ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Помогите сделать программу в Паскале В котором 1) Программа выдает сообщение "Вы маль или дево" 2) Пользователь в переменную ST1 задает значение маль или дево 3) Программа выдает сооб "Ты пошла бы играть в куклы" 4) Вводить ответ через переменную
Ответы (1)
1) Требовалось написать программу, 1) Требовалось написать программу, которая определяет, можно ли построить треугольник из отрезков с длинами х, у, z. Программа должна выводить соответствующее текстовое сообщение.
Ответы (1)
Вычислить произведение четырех натур. чисел, используя только операцию сложения. (Язык пр:pascal) 1) Написать программу (обычную) 2) Написать программу с использованием процедуры 3) Написать программу с исп. функции 4) Написать программу с исп.
Ответы (1)
1. Предсказать, что напечает программа на Паскале (c объяснением). var x : word; A : array[0 ... 1] of byte absolute x; begin x : = 709; writeln (A[0], ' ', A[1]) ; readln; end; 2. Предсказать, что напечает программа на Паскале (c объяснением).
Ответы (1)
Что относят к утилитам? Экономическая информатика антивирусная программа программа архивации данных программа диагностики дисков операционная оболочка программа обслуживания сети операционная система
Ответы (1)