Задать вопрос
12 апреля, 05:44

Напечатать текст на запад от Москвы природа подмосковного края.

+2
Ответы (1)
  1. 12 апреля, 07:14
    0
    Вы не указали конкретно, что нужно сделать. Ну, если нужно написать программу в Pascal, то она ниже. Либо напишите нормально что Вам нужно.

    Begin

    Writeln ('На запад от Москвы природа подмосковного края.') ;

    End.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Напечатать текст на запад от Москвы природа подмосковного края. ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1) дана строка S определить и напечатать сколько символов * 2) дана строка S вместо каждого символа * записать символы 0 Напечатать полученную строку 3) дана строка S получить и напечатать строку Т образуемую путем прочтения строки S начиная с ее
Ответы (1)
1. Переведите на язык программирования: а) ввести А и С увеличить А в 10 раз уменьшить С в 20 раз напечатать модуль разности А и С б) ввести А и С если А>С, то увеличить А в 5 раз иначе уменьшить С в 2 раза напечатать значения А и С конец в) ввести
Ответы (1)
Дана строка. Удвоить каждый символ строки, выбрать из нее символы кратные 4 и напечатать её наоборот. Поясняю, символы кратные 4-ем, это значит каждый 4-ый символ строки. "выбрать из нее символы кратные 4 и напечатать их (т. е.
Ответы (1)
1. (Char). Пользователь вводит текст, признаком конца которого является точка. Напечатать true, если буква "а" встречается чаще, чем буква "в", и напечатать false в противном случае.
Ответы (1)
Имеется массив А из N произвольных чисел. суммировать числа до тех пор пока не встретится число 2. напечатать получившуюся сумму если 2 не встретилась, напечатать текст 2 нет.
Ответы (1)