Задать вопрос
22 декабря, 01:42

Составьте программу, которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!"

+5
Ответы (1)
  1. 22 декабря, 05:25
    0
    Если это паскаль, то

    program pr1;

    var s: string;

    begin

    writeLn ('введите название') ;

    readLn (s) ;

    writeLn (s,' - чемпион!') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составьте программу, которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!" ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
3. Написать программу, которая запрашивает ввод целого числа в переменную B и выводит это число на экран. Проверить правильность работы программы на числах 1, - 5, 256, 10455. 4.
Ответы (1)
Арсен тренер известного клуба "Арсенал" объявляет об открытии молодежного футбольного сквоша для клуба. Количество молодых людей, слышавших это, было огромным числом.
Ответы (1)
Так как, Арсен является тренером знаменитого футбольного клуба Арсенал, он решил позабо- титься о будущем клуба и объявил набор в футбольный кружок для юношей. Количество детей пришедших в кружок - n оказалось очень большим числом.
Ответы (1)
Написать программу которая запрашивает целое число и выводит его на экране. Если введённое число равно 13 заменить его на число 55
Ответы (1)
2. Разработать программу, которая запрашивает ввод целого числа в переменную Z, определяет и выводит на экран сообщение, какое это число - положительное, отрицательное или равное 0.
Ответы (1)