Задать вопрос
20 марта, 14:19

Дан прямоугольник с размером 543 * 130 мм. Сколько квадратов со стороной 130 мм можно отрещать от него? составить программу

+4
Ответы (1)
  1. 20 марта, 16:24
    0
    Begin

    WriteLn (543 div 130) ;

    end.

    Хех)
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Дан прямоугольник с размером 543 * 130 мм. Сколько квадратов со стороной 130 мм можно отрещать от него? составить программу ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1. Написать программу. Данн прямоугольник размерами 543 на 130 мм. Определить сколько квадратов со стороной 130 мм можно вырезать из данного прямоугольника. 2. Написать программу. С некоторого момента прошло 234 дня.
Ответы (1)
Дан прямоугольник с размерами 543*130 мм. сколькр квадратов со стороной 30 мм можно отрезать от него?
Ответы (1)
Дан прямоугольник размером n ∗ m. Найти количество квадратов со стороной a, которое можно уместить в данном прямоугольнике (стороны квадратов параллельны сторонам прямоугольника и квадраты не могут налегать друг на друга). Вводится три числа n, m, a.
Ответы (1)
дан массив из семи элементов написать программу подсчитывающую среднее второго и предпоследнего элементов массива дан целочисленный массив из 10 элементов написать программу находящую сумму элементов массива красных 3 ил 5 дан целочисленный массив
Ответы (1)
Помогите написать программу в Python. 1) Дан массив, состоящий из целых чисел. Нумерация элементов начинается с 0. Напишите программу, которая выведет элементы массива, номера которых четны (0, 2, 4 ...). 2) Дан массив, состоящий из целых чисел.
Ответы (1)