Задать вопрос
11 марта, 15:39

На работу на совместное предприятие приглашается специалисты не превышает 35 лет. Определить, будет ли принят на работу человек возраст которого N лет

+4
Ответы (1)
  1. 11 марта, 19:35
    0
    Var a:integer; Begin Write ('Ведите возраст: ') ; Readln (a) ; If (a<=35) then write ('Подходит') else write ('Не подходит') ; end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «На работу на совместное предприятие приглашается специалисты не превышает 35 лет. Определить, будет ли принят на работу человек возраст ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Помогите составить программу) Введите исходные данные: Возраст Коли: 12 Возраст Миши: 17 Средний возраст: 14.5 лет Возраст Колт отличается от среднего возраста на: - 2.5 лет Возраст Миши отличается от среднего возраста на: 2.5 лет
Ответы (1)
Ввести последовательно возраст Антона, Бориса и Виктора. Определить, кто из них старше. Пример: Возраст Антона: 15 Возраст Бориса: 17 Возраст Виктора: 16 Ответ: Борис старше всех. На C + + или Паскаль.
Ответы (1)
Возраст Тани - X лет, а возраст Мити - Y лет. Найти их средний возраст, а также определить, насколько отличается возраст каждого ребенка от среднего значения.
Ответы (2)
1. Написать программу, которая запрашивает возраст человека, а затем, если возраст меньше 14 лет выводит на экран: "У вас пока нет паспорта", если возраст больше 14 лет выводит на экран: "У вас уже есть паспорт", а если возраст равен 14 годам,
Ответы (1)
Помогите написать программу в python Уровень C. Напишите программу, которая получает возраст человека (целое число, не превышающее 120) и выводит этот возраст со словом "год", "года" или "лет". Например, "21 год", "22 года", "25 лет".
Ответы (2)