Задать вопрос
17 марта, 21:48

1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0

+1
Ответы (1)
  1. 17 марта, 22:45
    0
    Program cnb;

    begin

    writeln ('Собирайся к праху прах,') ;

    writeln ('Силу ощути в руках!') ;

    writeln ('Будь слугой и будь опорой,') ;

    writeln ('А не то развею скоро!') ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0 ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1. Что является составляющими языка? а) Синтаксис; б) Семантика; в) Грамматика; г) Морфология. 2. Средой Что есть визуального программирования? а) Турбо Паскаль; б) Турбо в Excel; в) Турбо Дельфи; г) базовые. 3.
Ответы (1)
Ввести слово и число раз (Ввод; паскаль, 3). Вывести это слово так: паскаль паскаль паскаль паскаль паскаль паскаль
Ответы (1)
Напишите программу которая выводит на экран : min (a, b) min-минимальное значение По теме программы паскаль точнее турбо паскаль
Ответы (1)
Задача_1: Составить программу на языке Паскаль для вычисления выражения y:=sqr (x) + x/3+sqr (sin (x)) Задача_2: Составить программу на языке Паскаль для вычисления площади треугольника по трем сторонам (подсказка: это формула Герона) Задача_3:
Ответы (1)
Помгите! Программа Паскаль Вопрос 1. Функция служебного слова Var. Вопрос 2. С какими числами можно работать в программе Паскаль? Вопрос 3. Оператор ввода. Как он записывается в Паскаль? Вопрос 4. Функция служебного слова Const. Вопрос 5.
Ответы (1)