Задать вопрос
21 ноября, 03:28

Помогите! Я здесь зашла куда то, и нажала выйти. Теперь нажимаю войти, всё ввожу, но нечего не получается!

+4
Ответы (1)
  1. 21 ноября, 05:48
    0
    Обнови страницу, перезагрузки компьютер, проверь правильность ввода данных, а так, твой ник высветился, у тебя все нормально
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Помогите! Я здесь зашла куда то, и нажала выйти. Теперь нажимаю войти, всё ввожу, но нечего не получается! ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Не находит нужное слово в Adobe reader Нажимаю поиск ввожу слово, например общество (ищу я в книги обществознании) и пишет совпадений нет. Как бы не изменить настройки поиска, не нахожит. Что делать
Ответы (1)
При поиске контакта в телефонной книге своего сотового телфона с включенной функцией Т9 "Интелектуальный ввод" Маша последовательно нажала клавиши 2454539. Изыестно что одну из клавиш она нажала по ошибке.
Ответы (1)
Ира напечатала слово олимпис, затем щёлкнула мышкой перед буквой м. Два раза нажала клавишу Backspace, один раз Delete и букву к. Какие буквы у неё на экране теперь?
Ответы (1)
Помогите! Когда я ввожу ответ на вопрос, оно не отвечает на него! Это Паскаль Program Programm; var n:string; a:integer; b:integer; c:integer; answer: integer; begin write ('Как вас зовут:') ; readln (n) ; writeln ('Привет, ', n,'!
Ответы (1)
Помогите написать программу в Паскале, чтобы переводила из бит в байты в мБайты Кбайты, Вообще из Бит-Кбайт в Кбайты-Бит и наоборот. Напимер ввожу 2 Мбайт, хочу перевести в кБАйты.
Ответы (2)