Задать вопрос
22 июля, 17:57

Составить программу для подсчёта суммарного количества байт введённого предложения или слова (с предусловием и постусловием).

+3
Ответы (1)
  1. 22 июля, 18:47
    0
    Var

    s:string[255];

    begin

    readln (s) ;

    writeln (length (s)) ;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу для подсчёта суммарного количества байт введённого предложения или слова (с предусловием и постусловием). ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы