Задать вопрос
20 апреля, 10:21

Составить программу табулирования функции У=ln/cos (х) / на интервале х [1; 13],Δх=0,4

+3
Ответы (1)
  1. 20 апреля, 11:40
    0
    var

    x: real : = 1;

    begin

    while (x < = 13) do

    begin

    writeln ('y (', x, ') = ', ln (cos (x))) ;

    x + = 0.4;

    end;

    end.
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Составить программу табулирования функции У=ln/cos (х) / на интервале х [1; 13],Δх=0,4 ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы