Войти
Задать вопрос
Информатика
Евдокуша
Емкость USB флешки 256 Мбайт. Какова емкость в USB флешки в байтах битах килобайтах информатика 8 кл
Ответить
Ответы (1)
Информатика
Натаха
В корзине лежат 6 красных и 10 синих кубиков. какое количество информации несут сообщения о том, что достали красный или синий кубик?
Ответить
Ответы (1)
Информатика
Галиша
Сравнить числа
0,2 Мбайт и 210 Кбайт
Ответить
Ответы (2)
Информатика
Ларя
Даны два сосуда. Один сосуд с вместимостью 8 литров, а другой с 3-мя литрами. Нам нужно набрать 7 литров воды. Алгоритм выполнение этой задачи нужен
Ответить
Ответы (1)
Информатика
Венуста
Определить кратно ли число 3 в Pascal, Если не кратно то умножить на 10, если кратно то разделить на 3
Ответить
Ответы (1)
Информатика
Юраха
Какие элементы используются для создания процессоров в современной компьютерной технике?
Ответить
Ответы (1)
Информатика
Васята
Укажите количество систем счисления с основанием, не превышающим 17, в которых число 17 имеет в младшем разряде четную цифру.
Ответить
Ответы (1)
Информатика
Ладя
Как из 4 получить 120 за две команды 1.*4, 2. - 1
Ответить
Ответы (1)
Информатика
Кима
С помощью чего человек работает с компьютером?
Ответить
Ответы (1)
Информатика
Вовуня
Текст длиной 73728 символов закодирован с помощью алфавита, содержащего 128 символов. Сколько килобайт занимает в памяти этот текст?
Ответить
Ответы (1)
Информатика
Агарь
Var s, k: integer; Begin s : = 100; for k : = 2 to 7do s : = s + 1; writeln (s) ; End.
Ответить
Ответы (1)
Информатика
Федуля
Разгадайте кроссворд ''Устройства компьютера''
основное устройство ввода информации. (10 букв)
устройство ввода информации. (7 букв)
устройство хранение программ и данных. (6 букв)
устройство ввода для управления компьютером во время игры. (8 букв)
Ответить
Ответы (2)
Информатика
Светловид
Что такое гипермедиа
Ответить
Ответы (2)
Информатика
Абдерезак
В шестнадцатеричной системе счисления сумма чисел 1F (16) и 1001 (2) равна? подробно
Ответить
Ответы (1)
Информатика
Маркел
Какое число получится в конце?
t:=1; i:=0
repeat
i:=i+1;
t:=t*4;
until t>1000;
write (i) ;
Ответить
Ответы (1)
Загрузить еще
1
...
65
66
67
68
69
...
Главная
»
Информатика
» Страница 67
Войти
Регистрация
Забыл пароль