Задать вопрос
29 октября, 13:40

Введите строку описания целочисленных переменных F и G

+2
Ответы (1)
  1. 29 октября, 16:59
    0
    Var f, g : integer;
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Введите строку описания целочисленных переменных F и G ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1) Определите значение целочисленных переменных a и b после выполнения фрагмента программы: a : = 3 + 8*4; b : = (a div 10) + 14; a : = (b mod 10) + 2;
Ответы (1)
Зполните экран зеленым цветом. Введите строку с клавиатуры. Введите строку в центре экрана (Pascsl abc,) помогите
Ответы (1)
Прокомментируйте каждую строку программы: var {секция описания переменных} Number, Num1, Num2, Sum: integer; begin{начало программы} write ('Введите двухзначное число: ') ; read (Number) ; Num1 : = Number div 10; Num2 : = Number mod 10;
Ответы (1)
Введите строку. Преобразуйте строку таким образом, чтобы после каждой цифры "2" стояли три символа "!" Выведите преобразованную строку на экран. Pascal
Ответы (1)
Что осуществляется с помощью этих трех действий: a=a+b b=a-b a=a-b a) нахождение суммы и разности двух переменных б) нахождение среднеарифметического двух переменных в) обмен значениями двух переменных г) нахождение максимального значения двух
Ответы (1)