Задать вопрос
18 апреля, 19:36

Что нужно сделать, чтобы удалить фрагмент текста?

+5
Ответы (2)
  1. 18 апреля, 20:34
    0
    Выделить его и удалить) Что с тобой не так?)
  2. 18 апреля, 22:21
    0
    Выделить и удалить всё легко и проста
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Что нужно сделать, чтобы удалить фрагмент текста? ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
1) дан фрагмент программы: For i: = 1 to 10 do begin Writeln ('Hello, world!') End Что выполняет данный фрагмент? 2) дан фрагмент программы: For i: = 1 to 15 do begin Writeln (i) End Что выполняет данный фрагмент?
Ответы (1)
Музыкальный фрагмент был передан в город А за 54 с затем этот же фрагмент оцифравали повторно с разрешением в 3 р ниже чем и чистота дискритизации в 4 р выше чем в 1 раз полученный фрагмент бы л передан в гарод В за 36 с во сколько раз пропускная
Ответы (1)
1. Что такое текстовый редактор? 2. Чтобы курсор переместился в начало текста, нужно нажать 1) Ctrl+Home 2) Backspace 3) Delete и Backspace 3. Фрагмент текста это- 1) слово 2) предложение 3) непрерывная часть текста 4) абзац 4.
Ответы (1)
1. Любая работа с текстом называется ... 2. Какое разрешение имеет Файл, сохранённый в MS Word? 3. Чтобы вырезать фрагмент какие клавиши необходимо нажать? 4. Минимальная единица текста это - ... 5.
Ответы (1)
Составьте программу которая позволяет удалить слово t из строки s. Строка s и слово t, которое надо удалить, вводятся с клавиатуры
Ответы (1)