Задать вопрос
26 февраля, 23:00

Фирма продает А квартир по цене 6550000 руб. за каждую. Найти общую выручку от продажи квартир решение

+4
Ответы (1)
  1. 26 февраля, 23:53
    0
    Var a: integer;

    begin

    readln (a) ;

    writeln (a * 6550000, ' rub') ;

    end.

    Успел?
Знаете ответ?
Сомневаетесь в ответе?
Найдите правильный ответ на вопрос ✅ «Фирма продает А квартир по цене 6550000 руб. за каждую. Найти общую выручку от продажи квартир решение ...» по предмету 📘 Информатика, а если вы сомневаетесь в правильности ответов или ответ отсутствует, то попробуйте воспользоваться умным поиском на сайте и найти ответы на похожие вопросы.
Смотреть другие ответы
Похожие вопросы по информатике
Напишите программу на алгоритмическом языке. Магазин продает В машин по цене А руб. за каждую. Найдите общую выручку от продажи машин (все необходимые значения введите с клавиатуры) (Для Кумира)
Ответы (1)
Три фирмы A, B и C решили получить максимальную прибыль по итогам года. Экономист, хорошо знавший организацию работы в этих фирмах, высказал следующие предположения: а) фирма C получит максимальную прибыль, если максимальную прибыль получит фирма B
Ответы (1)
Помогите решить информатику: Стоимость автомобиля x рублей, фирма закупила n автомобилей. Фирма облагается налогами от продажи 20%, за сколько планируется продать машину, если фирма хочет получить прибыль в 15%. Составьте программу
Ответы (1)
Утром, в продуктовый магазин привезли К булок белого хлеба по цене 25 рублей и В булок черного хлеба по цене 23,50 рублей. Определить выручку магазина от продажи хлеба.
Ответы (1)
В продаже имеются следующие компьютерные устройства: Клавиатура 1200 руб. Джойстик 2100 руб. Сканер 2500 руб. Системный блок 25000 руб. Мышь 990 руб. Акустические колонки 2600 руб. Принтер 4500 руб. Монитор 4500 руб.
Ответы (1)